JQuery/View/Helper/JQuery/Container.php4

Type Line Description
deprecated 219 As of version 1.8, use {@link setVersion()} instead.
deprecated 230 As of version 1.8, use {@link getVersion()} instead.
deprecated 342 As of 1.8 use {@link setUiVersion()}
deprecated 354 As of 1.8 use {@link getUiVersion()}