Обновление пакетов и пересборка их для armhf и arm64 откладывается (обновлено)

Чтобы продолжать собирать пакеты для Xenial / Stretch — нужно обновить систему на сборщике пакетов.

Для последних релизов требуется наличие ядра 3.1 и выше.

Придется или обновлять Proxmox 3.4 до 4.4 и выше. Или переносить сборщик пакетов в KVM.

Пока буду собирать пакеты для i386, amd64.

Обновление (2017-09-21):

Система обновлена до Proxmox 5.0. Сборка пакетов для armhf и arm64 продолжается.