Прекращение поддержки Ubuntu Lucid

Дистрибутив слишком сильно устарел.

Поддержка сборки пакетов стала требовать слишком много усилий.

Официальная поддержка давно закончилась.

И он больше не используется мной ни на одном сервере или проекте.

Все пакеты для Ubuntu Lucid будут удалены в течении ближайших двух месяцев.