Обновление пакета — php70 — 7.0.33-0sergeyd21

Обновлен набор патчей до Debian u12.

Используются библиотеки:

  • libssl >= 1.1.1 & << 3.0 или libssl111r
  • libenchant << 2.0 или libenchant-1

Добавлена поддержка Debian 11 и Ubuntu 22.