Обновление пакета — php74 — 7.4.29-0sergeyd6.1

Новая версия — 7.4.29.

Начальная поддержка Ubuntu 22.04.

Используется libssl >= 1.1.1 и << 3.0.0.