Обновление пакета — php81 — 8.1.10-0sergeyd2.6

Новая версия — 8.1.10.

Сборка без внешней библиотеки libgd. Поддержка webp, avif.

Без поддержки avif на Ubuntu 14,16 и Debian 8.

В Ubuntu 22 для armhf были подняты требования по поддержке железа.