Обновление пакета — php70 — 7.0.33-0sergeyd15.1

Новая версия — 7.0.33.

Прекращение официальной поддержки — 2019-01-10.

Изменения в скриптах сборки и зависимостях.

Поддержка Devuan 2+.

Обновлены наборы патчей из Debian и Ubuntu.

Читать далее Обновление пакета — php70 — 7.0.33-0sergeyd15.1

Обновление пакета — php70 — 7.0.31-0sergeyd12

Новая версия — 7.0.31

Изменения в скриптах сборки и зависимостях.

Поддержка Debian 9, Raspbian 7-9, armhf и arm64.

Читать далее Обновление пакета — php70 — 7.0.31-0sergeyd12

Новый пакет — php56-mod-zendguardloader — 7.0.0-1sergeyd1

Первая версия пакета.

Устанавливая его, вы соглашаетесь с лицензией Zend.
Читать далее Новый пакет — php56-mod-zendguardloader — 7.0.0-1sergeyd1

Обновление пакета — php56 — 5.6.37-1sergeyd8.4

Новая версия — 5.6.37

Изменения в скриптах сборки и зависимостях.

Читать далее Обновление пакета — php56 — 5.6.37-1sergeyd8.4

Пересборка и обновление пакета — php56 — 5.6.33-1sergeyd8.1

Поддержка архитектуры armhf и arm64, дистрибутива Raspbian.

Мелкие улучшения.

Читать далее Пересборка и обновление пакета — php56 — 5.6.33-1sergeyd8.1

Обновление пакета — php-mod-mongodb — 1.2.10

Новая версия модуля для php — mongodb: 1.2.10

Читать далее Обновление пакета — php-mod-mongodb — 1.2.10

Новый пакет — php-mod-ioncubeloader-bin — 10.0.1

Новый модуль для php — ioncubeloader: 10.0.1

Читать далее Новый пакет — php-mod-ioncubeloader-bin — 10.0.1

Обновление пакета — php-mod-mongo — 1.6.16

Новая версия модуля для php — mongo: 1.6.16

Читать далее Обновление пакета — php-mod-mongo — 1.6.16

Обновление пакета — php-mod-zstd — 0.4.11

Новая версия модуля для php — zstd: 0.4.11

Читать далее Обновление пакета — php-mod-zstd — 0.4.11

Обновление пакета — php-mod-xdebug — 2.5.5

Новая версия модуля для php — xdebug: 2.5.5

Читать далее Обновление пакета — php-mod-xdebug — 2.5.5

Обновление пакета — php-mod-imagick — 3.4.3

Обновление модуля для php — imagick: 3.4.3

Читать далее Обновление пакета — php-mod-imagick — 3.4.3

Обновление пакета — php-mod-gnupg — 1.4.0

Обновление модуля для php — gnupg: 1.4.0

Читать далее Обновление пакета — php-mod-gnupg — 1.4.0