New package – php56-mod-zendguardloader – 7.0.0-1sergeyd1

Initial package version.

If you install it that mean that you agreed with Zend license.

Changes:

  • First package version for php-5.6.

Download: http://www.zend.com/en/products/guard/downloads

  • Debian
    • PPA: Local
      • jessie, stretch
      • i386, amd64
  • Ubuntu
    • PPA: Launchpad:
      • precise, trusty, xenial, bionic
      • i386, amd64
    • PPA: Local:
      • lucid, precise, trusty, xenial, bionic
      • i386, amd64

Derived packages:

  • php56-mod-zendguardloader