Package update – php74 – 7.4.27-0sergeyd6

New upstream version – 7.4.27

Update installation of init-scripts.

Use system libicu if version >= 66.1. Else use libicu66r, or libicu57r for old releases.