New package – brotli – 1.0.7-1sergeyd1.2

New upstream version 1.0.7.

Updated build deps.

Packages for arm(hf|64) architectures available only for Ubuntu 18, Debian 9, Raspbian 9, Devuan 2.

Continue reading New package – brotli – 1.0.7-1sergeyd1.2