Packages updates and rebuilding for armhf and arm64 are delayed (updated)

To continue rebuild packages for Xenial / Stretch build-farm system must be upgraded.

For latest releases system must use linux kernel 3.1 or newer.

Seems like I need to upgrade my Proxmox 3.4 to 4.4 or newer. Or move build-farm to KVM.

For now I will continue build packages for i386, amd64 arches.

Update (2017-09-21):

System updated to Proxmox 5.0. Rebuild of packages for armhf and arm64 will continue.