New package – icu66r – 66.1-2ubuntu2.1sergeyd1.1

Backport of icu package version 66.1 for php packages that support it.

It is used if the system has either a version older than 56.1 or newer than 67.0.

Serves to work with the new version of unicode.

And to fix the error with currencies: https://github.com/yiisoft/yii2/issues/13629#issuecomment-287466123